产品版本: | 1105-全讯通 | 适用产品: | 云产品系列 |
产品模块: | 20120-全讯通 | 提交时间: | 2012-06-12 |
问题现象: |
全讯通客户端登录超时,过一会提示“登录失败,请稍后再尝试登录”。
|
||
原因分析: |
造成此现象的可能是由于个人电脑可以正常上网,但是ECP域名解析存在问题。 |
||
解决方案: |
1.先定位该用户的机器上是否可以解析到ECP登录的域名(域名为ecplive.zj.vnet.cn,可采用nslookup命令查看解析结果)。 2.如果无法解析到ecplive.zj.vnet.cn域名,请确认用户机器上设置的DNS服务地址是否正确,DNS解析服务器是否正常。 3.如果是企业内部部署了DNS解析服务器,请在DNS解析服务器上确认添加ecplive.zj.vnet.cn解析到122.224.182.102,122.224.182.103,122.224.182.104。
|