产品版本: | 1087-CRM | 适用产品: | C系列 |
产品模块: | 9985-行动 | 提交时间: | 2012-06-12 |
问题现象: |
实现对“客户”的跟进操作是通过“行动”来表示的,为防止跟进操作的不及时,设置提醒是有必要的。 | ||
原因分析: |
在“提醒”中没有看到提醒的内容,是因为在设置新建“行动”时提醒的时间未设置好。 | ||
解决方案: |
1.点击桌面“行动”按扭--“新建行动”填写相关的行动信息,然后在“设置提醒时间”和“提前提醒”或“重复提醒”中设置相应的时间,完成后再点击“保存”; 2.当提醒的时间到达时,进入软件点击桌面右上角的“提醒”按扭可看到提醒的内容。 |